Search Results - Flash Kit Community Forums
A Flash Developer Resource Site

Search:

Type: Posts; User: glassfairy

Page 1 of 5 1 2 3 4

Search: Search took 0.02 seconds.

  1. Replies
    29
    Views
    4,391

    responsive flash website

    how to make a flash website responsive one?
  2. Replies
    2
    Views
    565

    the code u gave just opens the site in new blank...

    the code u gave just opens the site in new blank page doesn't pint or tweet about it on twitter
  3. Replies
    2
    Views
    565

    twitter,pinterest

    i have 2 buttons 1for pin us on pinterest and other is tweet about us on twitter on my site screenbut i seriously don't know what code i should put in it to make it work ...can someone help
  4. oh i figured it out!!!thanx

    oh i figured it out!!!thanx
  5. aaah i was using flvcomponent with netstream...

    aaah i was using flvcomponent with netstream hence was not working...but instead of newvideo ifiwantto use the flvcomponent then how do i use it?
  6. yea xmlignore is present and both flashn xml are...

    yea xmlignore is present and both flashn xml are on same domain...

    wheni remove the flvcomponent form the stage and upload the swf the thmbnails load perfectly but with the component they dont and...
  7. this is the fla and the xml

    this is the fla and the xml
  8. createmovieclip not showing movieclips with flvplayer component

    i have a flvcomponent on stage and create the thmbnails dynamical by createmovieclip ..whichever image u clip a flv loadsin the player...but the problem is the thmbnails display fine on localhost not...
  9. yey itworks...i guess it was some cache problem...

    yey itworks...i guess it was some cache problem ...thanx thanx so so so much :)
  10. thts weird...i reuploaded the files again

    thts weird...i reuploaded the files again
  11. i parked the cu.cc link on the other one...infact...

    i parked the cu.cc link on the other one...infact any website parked on the hosting one doesn't load the images at all
  12. i made the changes...but the issue is still there...

    i made the changes...but the issue is still there ...its not 1 image but non of the images load on the cu.cc link
  13. well it doesn't load any image in it

    well it doesn't load any image in it
  14. in the cu.cc link i gave u ...the images don't...

    in the cu.cc link i gave u ...the images don't load at all
  15. attachments

    74061
    74063
    74065

    here are the attachments
  16. this is what the server guy said ...that instead...

    this is what the server guy said ...that instead of putting the path as

    imagespath = "http://hostingserver.com/images"

    i should do something where it takes the hosting name dynamically form the...
  17. do i use allowdomain or something

    do i use allowdomain or something
  18. website doesn't loadon domain but loads perfectly on hostingindex page

    i have domain and hosting at 2 separate places.

    when i load the index.htm page from the hosting server all images load perfectly

    i parked my domain on the hosting server

    but when i click on...
  19. Replies
    1
    Views
    439

    how to get the url of the domain

    how to get the url of the domain where the swf islocated when i use

    _root._url i get the path as

    http://domain.com/main.swf

    i want only http://domain.com
  20. it doesn't load all the flash thnbnails only some...

    it doesn't load all the flash thnbnails only some are getting loaded whereas on local it works perfectly
  21. myindex

    this is my index.htm



    <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">

    <head>

    <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
  22. lash website doesn't open properly in all browsers

    flash website doesn't open properly in all browsers ...is there any code that needs to be put in it to make it work on all browsers
  23. thank u so so so much ...!!it works

    thank u so so so much ...!!it works
  24. in the code u gave i have to click on the...

    in the code u gave i have to click on the category again to change its color...that not what i m trying to get

    say the categories are 0 1 2 3 4 5 ...but default 0 is white and rest are black.
    ...
  25. on selecting different category i.e...

    on selecting different category i.e onReleaseOutside is not setting the textformat to my_fmt
Results 1 to 25 of 117
Page 1 of 5 1 2 3 4




Click Here to Expand Forum to Full Width


HTML5 Development Center

Poll by Flashkit.com