dcsimg
A Flash Developer Resource Site

Search:

Type: Posts; User: deepthought

Search: Search took 0.12 seconds.

  1. Replies
    0
    Views
    3,957

    can't install swftools on linux

    I have swftools 9.0. when i try to run configure on puppy linux, it says "invalid configuration i686-pc-linux". what's wrong? THNX in advance!
  2. Replies
    1
    Views
    3,319

    Hello!! Can anybody give me an answer!!???!??

    Hello!! Can anybody give me an answer!!???!??
  3. Replies
    1
    Views
    3,319

    swftools problems

    I am just trying to load a graphic and move it. here is my code.

    .flash bbox=200x200 version=6 fps=50 name="test.swf" compress

    .jpeg sprite "test.jpg"

    .sprite ball
    .frame 1 .put sprite
    .end
Results 1 to 3 of 3




Click Here to Expand Forum to Full Width

HTML5 Development Center