dcsimg
A Flash Developer Resource Site

Results 1 to 6 of 6

Thread: .mov files

  1. #1
    Senior Member
    Join Date
    Sep 2000
    Posts
    177
    I've imported a .mov file and the sound in a .wav format but when I export it as a quicktime file the sound comes out really slow but the movie is fine.

  2. #2
    Arckid - Curving the Web
    Join Date
    Dec 2000
    Location
    India
    Posts
    1,412
    hi there,

    without importing .mov file in ur movie [if only sound is there....] the volume of the sound is OK ????

  3. #3
    Senior Member
    Join Date
    Sep 2000
    Posts
    177
    It's strange because when I export my movie with sound it's fine but when I shut off my computer and turn it on again the sound is really slow.

  4. #4
    Arckid - Curving the Web
    Join Date
    Dec 2000
    Location
    India
    Posts
    1,412
    hi there,

    i think it's ur PC's prob. ... coz once file created there shuold not hav any probs like that ....

    what do u think ?

  5. #5
    Senior Member
    Join Date
    Sep 2000
    Posts
    177
    could it be quicktime?

  6. #6
    Arckid - Curving the Web
    Join Date
    Dec 2000
    Location
    India
    Posts
    1,412
    hi there,

    may be ... but i dont think so coz if macromedia given it as export ... i dont think so ... can u try this thing from ur friend's or anyother PC ???

    may be prob. with ur qT Player too ...

    so many possibilites ...

    best of luck

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  




Click Here to Expand Forum to Full Width

HTML5 Development Center