>>> SWiSH v2.0 build 2001.12.28 is now available <<<
A Flash Developer Resource Site

Results 1 to 4 of 4

Thread: >>> SWiSH v2.0 build 2001.12.28 is now available <<<

  1. #1
    Senior Member
    Join Date
    Apr 2000
    Posts
    806
    This build has been removed temporarily
    Apologies for the delay.

    Cheers, David.


    [Edited by David Michie on 12-28-2001 at 06:20 AM]
    Share on Google+

  2. #2
    Senior Member
    Join Date
    Sep 2001
    Posts
    214
    Installed according to instructions. On first attempt to run, received message:

    "Unable to load the library: USP10.dll"

    Won't run. Tried to reinstall old patch. Won't install.

    Comments? Suggestions?
    Share on Google+

  3. #3
    UNified
    Join Date
    Mar 2001
    Location
    Montville QLD
    Posts
    6,161
    Hi Libertarian. this thread may be of some help to you from the bug forum

    http://board.flashkit.com/board/show...hreadid=246709

    Good luck
    Share on Google+

  4. #4
    Senior Member
    Join Date
    Apr 2000
    Posts
    806
    Libertarian,

    This is a bug that the 2001.12.28 build was supposed to fix.

    It is late on Friday night here, so there is not much I can
    do to fix it. You can download the 2001.11.01 build here:
    http://www.swishzone.com/SetupSwish200_1101.exe

    Cheers, David.
    Share on Google+

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  




Click Here to Expand Forum to Full Width


HTML5 Development Center

Poll by Flashkit.com