dcsimg
A Flash Developer Resource Site

Results 1 to 4 of 4

Thread: DYNAMIC CONTENT

  1. #1
    Member
    Join Date
    Jul 2002
    Posts
    49
    I have text and jpg images that are loading dynamically, but if I stop the movie and just have the last fram continueously play, after a minute or so, the dynamic media stats dissapearing then appears after a short amount of time. Am I doing something wrong? Can anyone help?

  2. #2
    Senior Member
    Join Date
    Feb 2002
    Location
    Lebanon
    Posts
    573
    hi..
    can you explain your problem more.

    m.Saleh

  3. #3
    Senior Member
    Join Date
    May 2002
    Location
    The Great Northwest
    Posts
    380

    Lightbulb what are you doing?

    let us know how your code is set up. Give an example of code. That is most likely where your problem is. I have never had a problem like this with dynamic content. Seems there are a lot of questions out there right now about dynamic content not working, so if you can show me how you do this maybe I can know what to avoid.

  4. #4
    Member
    Join Date
    Jul 2002
    Posts
    49
    I just found out the problem but i need to know how to fix it. I have an alpha change in my movie clips and once i take that alpha change out...it works fine, but the moment i put it in...it seems like the content is going out of the database then re-entering it.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  




Click Here to Expand Forum to Full Width

HTML5 Development Center