dcsimg
A Flash Developer Resource Site

Results 1 to 6 of 6

Thread: missing attachment (fla) image

  1. #1
    half as fun, double the price senocular's Avatar
    Join Date
    Feb 2002
    Location
    San Francisco, CA (USA)
    Posts
    4,361

    missing attachment (fla) image

    http://images.flashkit.com/board/vb_...attach/fla.gif

    as seen in a post with an attached fla file

  2. #2
    curmudgeon swampy's Avatar
    Join Date
    Jan 2001
    Location
    [wakey]
    Posts
    2,775
    test
    Attached Files Attached Files

  3. #3
    curmudgeon swampy's Avatar
    Join Date
    Jan 2001
    Location
    [wakey]
    Posts
    2,775
    there has been some problems recently with attached files not being viewable.

    John was working on it.

  4. #4
    half as fun, double the price senocular's Avatar
    Join Date
    Feb 2002
    Location
    San Francisco, CA (USA)
    Posts
    4,361
    Originally posted by swampy
    John was working on it.
    Does this mean he gave up?


  5. #5
    Civilian
    Join Date
    Jan 2002
    Location
    In the clouds
    Posts
    3,210
    Senocular, I thought you'd banned you?

    RUSHV and DP both had issues and said it's working now for them. The issue was resolved as far as I knew. I'll check it out again.

    Can you give me a link to one that's not working?

  6. #6
    Civilian
    Join Date
    Jan 2002
    Location
    In the clouds
    Posts
    3,210
    Just to clarify. i was referring to a thread, not an actual attachement. I need to trace a post and it's attachement.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  




Click Here to Expand Forum to Full Width

HTML5 Development Center