A Flash Developer Resource Site

Results 1 to 4 of 4

Thread: browser_problem?

Hybrid View

  1. #1

    browser_problem?

    hi guys--
    this may not be enough info for a solution but i want to run it past you, any comments appreciated.
    Originally a Flash5 project brought into MX and published in 5-
    i have a scene that is tripping up (gets stuck at the end and just keeps on repeating audio) in IE 5.5 but doesnt do this for IE6.
    I'm not quite sure where to start- can someone point me in a direction?


    here it is

    http://www.halloranassociates.com/jha_082403/
    John Jakubowski
    wombat|creative

  2. #2
    Huygens to Titan PCRIDE's Avatar
    Join Date
    May 2002
    Location
    PLUTO
    Posts
    1,335
    I viewed it and didn't see any problems, the music played once and thats it, I have IE 6

    PCRIDE
    All out of Honey Buffers, so i grabed a few Goose Heads

  3. #3
    thanks PC
    need someone with 5.5 or some ideas to why this would be a browser dependant problem, because the problem is WITHIN the .swf.

    does anyone else get a stick with 5.5 ??
    John Jakubowski
    wombat|creative

  4. #4
    Banned
    Join Date
    Apr 2001
    Location
    Montréal, Québec.
    Posts
    25,397
    No problem here and on IE5.5! And PC! Could 5.5 be the problem on Mac?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  




Click Here to Expand Forum to Full Width

HTML5 Development Center